diff for duplicates of <00293b67-e9bb-3ad1-d6db-adb35bcacba6@huawei.com> diff --git a/a/1.txt b/N1/1.txt index e3410e3..df2b5b6 100644 --- a/a/1.txt +++ b/N1/1.txt @@ -70,7 +70,3 @@ right there will make cpufeature.c depend on kvm_host.h. Is this a good idea? Thanks, Peng -_______________________________________________ -kvmarm mailing list -kvmarm@lists.cs.columbia.edu -https://lists.cs.columbia.edu/mailman/listinfo/kvmarm diff --git a/a/content_digest b/N1/content_digest index 99110eb..75bd22b 100644 --- a/a/content_digest +++ b/N1/content_digest @@ -5,11 +5,12 @@ "Subject\0Re: [RFC v2 1/7] arm64: add a helper function to traverse arm64_ftr_regs\0" "Date\0Fri, 18 Sep 2020 17:24:27 +0800\0" "To\0Andrew Jones <drjones@redhat.com>\0" - "Cc\0zhang.zhanghailiang@huawei.com" - kvm@vger.kernel.org - maz@kernel.org - will@kernel.org - " kvmarm@lists.cs.columbia.edu\0" + "Cc\0<kvmarm@lists.cs.columbia.edu>" + <kvm@vger.kernel.org> + <maz@kernel.org> + <will@kernel.org> + <zhang.zhanghailiang@huawei.com> + " <xiexiangyou@huawei.com>\0" "\00:1\0" "b\0" "On 9/18/2020 3:18 PM, Andrew Jones wrote:\n" @@ -83,10 +84,6 @@ "right there will make cpufeature.c depend on kvm_host.h. Is this a good idea?\n" "\n" "Thanks,\n" - "Peng\n" - "_______________________________________________\n" - "kvmarm mailing list\n" - "kvmarm@lists.cs.columbia.edu\n" - https://lists.cs.columbia.edu/mailman/listinfo/kvmarm + Peng -b95a1b31b95c2714ec6650b47a13eeb3893f97b843ddd38e8c018380d6978172 +40fa8a9cf60cffcf330d2860785095feabbe2e4eed031c52af93d1e80c99eb20
This is an external index of several public inboxes, see mirroring instructions on how to clone and mirror all data and code used by this external index.