diff for duplicates of <20100824132811.GD19469@kt> diff --git a/a/content_digest b/N1/content_digest index 34f41db..8d60a0e 100644 --- a/a/content_digest +++ b/N1/content_digest @@ -1,6 +1,6 @@ "ref\020100824132525.GA19469@kt\0" "From\0Ken CC <ken.ccao@gmail.com>\0" - "Subject\0[PATCH 4/4] Rename PCI_FUNC_MAX to PCI_FUNCTIONS_PER_DEVICES in pci.[ch]\0" + "Subject\0[Qemu-devel] [PATCH 4/4] Rename PCI_FUNC_MAX to PCI_FUNCTIONS_PER_DEVICES in pci.[ch]\0" "Date\0Tue, 24 Aug 2010 21:28:11 +0800\0" "To\0yamahata@valinux.co.jp" avi@redhat.com @@ -55,4 +55,4 @@ " #define PCI_FUNCTIONS_PER_DEVICE 8\n" #define PCIBUS_MAX_DEVICES 32 -abec9cecbcb0d2b1a5a0efe6bb0fb6489a5d956bedd4d423e81c9c2e991333ce +261e3e1458e061987d2d8c9b014cc1f185565faa03c843e23c7201c5917b9107
This is an external index of several public inboxes, see mirroring instructions on how to clone and mirror all data and code used by this external index.