diff for duplicates of <20200930052952.GB31821@Asurada-Nvidia> diff --git a/a/1.txt b/N1/1.txt index 7af2a68..ed94d14 100644 --- a/a/1.txt +++ b/N1/1.txt @@ -13,7 +13,3 @@ On Wed, Sep 30, 2020 at 08:10:07AM +0300, Dmitry Osipenko wrote: > group->group = generic_device_group(dev); Why is that nicer? I don't feel mine is hard to read at all... -_______________________________________________ -iommu mailing list -iommu@lists.linux-foundation.org -https://lists.linuxfoundation.org/mailman/listinfo/iommu diff --git a/a/content_digest b/N1/content_digest index b5da195..e716770 100644 --- a/a/content_digest +++ b/N1/content_digest @@ -5,12 +5,14 @@ "Subject\0Re: [PATCH v2 3/3] iommu/tegra-smmu: Add PCI support\0" "Date\0Tue, 29 Sep 2020 22:29:53 -0700\0" "To\0Dmitry Osipenko <digetx@gmail.com>\0" - "Cc\0linux-kernel@vger.kernel.org" - iommu@lists.linux-foundation.org + "Cc\0thierry.reding@gmail.com" + joro@8bytes.org krzk@kernel.org + vdumpa@nvidia.com jonathanh@nvidia.com - thierry.reding@gmail.com - " linux-tegra@vger.kernel.org\0" + linux-tegra@vger.kernel.org + iommu@lists.linux-foundation.org + " linux-kernel@vger.kernel.org\0" "\00:1\0" "b\0" "Hi Dmitry,\n" @@ -27,10 +29,6 @@ "> else\n" "> group->group = generic_device_group(dev);\n" "\n" - "Why is that nicer? I don't feel mine is hard to read at all...\n" - "_______________________________________________\n" - "iommu mailing list\n" - "iommu@lists.linux-foundation.org\n" - https://lists.linuxfoundation.org/mailman/listinfo/iommu + Why is that nicer? I don't feel mine is hard to read at all... -dcecb573966525ddc07b5b1be0afa0fef3d40447e69f408ca543b90f94ae16c2 +f5f6661597246bfe2b6ba25f386d63db6e5c718d2df33b9ca55f99a886215e34
This is an external index of several public inboxes, see mirroring instructions on how to clone and mirror all data and code used by this external index.