diff for duplicates of <20210216204419.GB2936551@xps15> diff --git a/a/1.txt b/N1/1.txt index 125bb32..defd049 100644 --- a/a/1.txt +++ b/N1/1.txt @@ -140,8 +140,3 @@ Mathieu > I would still suggest keeping CORESIGHT_DEV_SUBTYPE_SINK_PERCPU_SYSMEM for > logical separation between source and sink, which also improves clarity > and readability. - -_______________________________________________ -linux-arm-kernel mailing list -linux-arm-kernel@lists.infradead.org -http://lists.infradead.org/mailman/listinfo/linux-arm-kernel diff --git a/a/content_digest b/N1/content_digest index afcd72c..7600ad1 100644 --- a/a/content_digest +++ b/N1/content_digest @@ -8,11 +8,11 @@ "Date\0Tue, 16 Feb 2021 13:44:19 -0700\0" "To\0Anshuman Khandual <anshuman.khandual@arm.com>\0" "Cc\0Suzuki K Poulose <suzuki.poulose@arm.com>" - coresight@lists.linaro.org - linux-kernel@vger.kernel.org linux-arm-kernel@lists.infradead.org + coresight@lists.linaro.org + mike.leach@linaro.org lcherian@marvell.com - " mike.leach@linaro.org\0" + " linux-kernel@vger.kernel.org\0" "\00:1\0" "b\0" "On Tue, Feb 16, 2021 at 04:10:18PM +0530, Anshuman Khandual wrote:\n" @@ -156,11 +156,6 @@ "> \n" "> I would still suggest keeping CORESIGHT_DEV_SUBTYPE_SINK_PERCPU_SYSMEM for\n" "> logical separation between source and sink, which also improves clarity\n" - "> and readability.\n" - "\n" - "_______________________________________________\n" - "linux-arm-kernel mailing list\n" - "linux-arm-kernel@lists.infradead.org\n" - http://lists.infradead.org/mailman/listinfo/linux-arm-kernel + > and readability. -7d2fe2236f8273ec908736b7ba8193da07c202b54730017dcf48205cf3ce0b45 +159442ba2dd48ffba0146824c6a745c895d5fdb0b3ab2863800e8177c37787da
This is an external index of several public inboxes, see mirroring instructions on how to clone and mirror all data and code used by this external index.