All of lore.kernel.org
 help / color / mirror / Atom feed
diff for duplicates of <7812899531b2bd936b25fde8fc2f1c2a6080b2bd.camel@linux.ibm.com>

diff --git a/a/1.txt b/N1/1.txt
index 935459b..8e16780 100644
--- a/a/1.txt
+++ b/N1/1.txt
@@ -32,3 +32,10 @@ There's no sense in doing both, as the purpose of defining a reiserfs
 initxattrs function was to clean up this code making it more readable.
 
 Mimi
+
+
+
+_______________________________________________
+Ocfs2-devel mailing list
+Ocfs2-devel@oss.oracle.com
+https://oss.oracle.com/mailman/listinfo/ocfs2-devel
diff --git a/a/content_digest b/N1/content_digest
index 620f7fa..a689bf4 100644
--- a/a/content_digest
+++ b/N1/content_digest
@@ -2,8 +2,8 @@
  "ref\020221110094639.3086409-3-roberto.sassu@huaweicloud.com\0"
  "ref\03dc4f389ead98972cb7d09ef285a0065decb0ad0.camel@linux.ibm.com\0"
  "ref\0aa5fa8c5f231115c58012352124df57d16a01e41.camel@huaweicloud.com\0"
- "From\0Mimi Zohar <zohar@linux.ibm.com>\0"
- "Subject\0Re: [PATCH v4 2/5] security: Rewrite security_old_inode_init_security()\0"
+ "From\0Mimi Zohar via Ocfs2-devel <ocfs2-devel@oss.oracle.com>\0"
+ "Subject\0Re: [Ocfs2-devel] [PATCH v4 2/5] security: Rewrite security_old_inode_init_security()\0"
  "Date\0Mon, 21 Nov 2022 15:54:19 -0500\0"
  "To\0Roberto Sassu <roberto.sassu@huaweicloud.com>"
   dmitry.kasatkin@gmail.com
@@ -13,14 +13,14 @@
   stephen.smalley.work@gmail.com
   eparis@parisplace.org
  " casey@schaufler-ca.com\0"
- "Cc\0linux-integrity@vger.kernel.org"
-  linux-security-module@vger.kernel.org
-  selinux@vger.kernel.org
-  reiserfs-devel@vger.kernel.org
-  linux-kernel@vger.kernel.org
+ "Cc\0nicolas.bouchinet@clip-os.org"
   keescook@chromium.org
-  nicolas.bouchinet@clip-os.org
+  selinux@vger.kernel.org
   Roberto Sassu <roberto.sassu@huawei.com>
+  linux-kernel@vger.kernel.org
+  reiserfs-devel@vger.kernel.org
+  linux-security-module@vger.kernel.org
+  linux-integrity@vger.kernel.org
  " ocfs2-devel@oss.oracle.com\0"
  "\00:1\0"
  "b\0"
@@ -57,6 +57,13 @@
  "There's no sense in doing both, as the purpose of defining a reiserfs\n"
  "initxattrs function was to clean up this code making it more readable.\n"
  "\n"
- Mimi
+ "Mimi\n"
+ "\n"
+ "\n"
+ "\n"
+ "_______________________________________________\n"
+ "Ocfs2-devel mailing list\n"
+ "Ocfs2-devel@oss.oracle.com\n"
+ https://oss.oracle.com/mailman/listinfo/ocfs2-devel
 
-753f8fb32a301a1cac1fba896632990ea4c7e26a84473a76f91c4aa0767145c3
+65c93b8fdea8defa3d6c30cdb3f7143b216cbff5880bbca08d2b028ea4d161bb

This is an external index of several public inboxes,
see mirroring instructions on how to clone and mirror
all data and code used by this external index.