All of lore.kernel.org
 help / color / mirror / Atom feed
diff for duplicates of <80c59c45-e010-4ec2-8ec5-9ebc2884e282@oss.qualcomm.com>

diff --git a/a/1.txt b/N1/1.txt
index 58fd7d9..8c849f7 100644
--- a/a/1.txt
+++ b/N1/1.txt
@@ -128,3 +128,8 @@ On 8/1/2025 3:30 PM, Dmitry Baryshkov wrote:
 > Either way is fine with me.
 Ok, then I’ll use |"qcom,qcs615-qmp-usb3-dp-phy"| for the USB3-DP PHY in the v3 patch.
 >
+
+-- 
+linux-phy mailing list
+linux-phy@lists.infradead.org
+https://lists.infradead.org/mailman/listinfo/linux-phy
diff --git a/a/content_digest b/N1/content_digest
index c814be1..547bb42 100644
--- a/a/content_digest
+++ b/N1/content_digest
@@ -171,6 +171,11 @@
  ">> Since both PHYs are on the same SoC, would it make sense to keep the naming consistent and use \"qcom,qcs615-...\" for both?\302\240\n"
  "> Either way is fine with me.\n"
  "Ok,\302\240then I\342\200\231ll use\302\240|\"qcom,qcs615-qmp-usb3-dp-phy\"|\302\240for the USB3-DP PHY in the v3 patch.\n"
- >
+ ">\n"
+ "\n"
+ "-- \n"
+ "linux-phy mailing list\n"
+ "linux-phy@lists.infradead.org\n"
+ https://lists.infradead.org/mailman/listinfo/linux-phy
 
-bc4f12d4b9c5cddab55bf9f45f8024b7a8ac34ade2e949254a3445ae950928a6
+475f5886ea62cbbc5a7433af13ff5d66820acfdab3e7b7be123141d5fc9eb9c8

This is an external index of several public inboxes,
see mirroring instructions on how to clone and mirror
all data and code used by this external index.