diff for duplicates of <Y3/jc1g8uEHdyqwp@spud> diff --git a/a/1.txt b/N1/1.txt index 1a053e8..28d6897 100644 --- a/a/1.txt +++ b/N1/1.txt @@ -8,8 +8,3 @@ On Thu, Nov 24, 2022 at 09:31:42PM +0000, Conor Dooley wrote: And so is my suggestion! s/cache_cache/cache/ - -_______________________________________________ -linux-riscv mailing list -linux-riscv@lists.infradead.org -http://lists.infradead.org/mailman/listinfo/linux-riscv diff --git a/a/content_digest b/N1/content_digest index a17fe44..0bf6064 100644 --- a/a/content_digest +++ b/N1/content_digest @@ -38,11 +38,6 @@ "> That function name is a typo, should be called ax45mp_cpu_cache_cache_controllable().\n" "\n" "\n" - "And so is my suggestion! s/cache_cache/cache/\n" - "\n" - "_______________________________________________\n" - "linux-riscv mailing list\n" - "linux-riscv@lists.infradead.org\n" - http://lists.infradead.org/mailman/listinfo/linux-riscv + And so is my suggestion! s/cache_cache/cache/ -4911b92e63253adf2afbe0f22fba96e5aed7c5567c37878f02448e15077de823 +e9019eb243695e4a6edcfeb673c6d773227d238d38ac7b11260ae135fc3df31c
This is an external index of several public inboxes, see mirroring instructions on how to clone and mirror all data and code used by this external index.