diff for duplicates of <a0960559-ff81-cb30-ffa1-4ed1cdae65e7@huawei.com> diff --git a/a/1.txt b/N1/1.txt index 6054dd3..1ed5382 100644 --- a/a/1.txt +++ b/N1/1.txt @@ -91,7 +91,3 @@ arm64_ftr_regs and pass the id and value to op instead of the arm64_ftr_reg*. Thanks, Peng -_______________________________________________ -kvmarm mailing list -kvmarm@lists.cs.columbia.edu -https://lists.cs.columbia.edu/mailman/listinfo/kvmarm diff --git a/a/content_digest b/N1/content_digest index b0f2d4e..098aa8b 100644 --- a/a/content_digest +++ b/N1/content_digest @@ -7,11 +7,12 @@ "Subject\0Re: [RFC v2 1/7] arm64: add a helper function to traverse arm64_ftr_regs\0" "Date\0Fri, 18 Sep 2020 19:58:43 +0800\0" "To\0Andrew Jones <drjones@redhat.com>\0" - "Cc\0zhang.zhanghailiang@huawei.com" - kvm@vger.kernel.org - maz@kernel.org - will@kernel.org - " kvmarm@lists.cs.columbia.edu\0" + "Cc\0<kvmarm@lists.cs.columbia.edu>" + <kvm@vger.kernel.org> + <maz@kernel.org> + <will@kernel.org> + <zhang.zhanghailiang@huawei.com> + " <xiexiangyou@huawei.com>\0" "\00:1\0" "b\0" "On 9/18/2020 6:28 PM, Andrew Jones wrote:\n" @@ -106,10 +107,6 @@ "arm64_ftr_regs and pass the id and value to op instead of the arm64_ftr_reg*.\n" "\n" "Thanks,\n" - "Peng\n" - "_______________________________________________\n" - "kvmarm mailing list\n" - "kvmarm@lists.cs.columbia.edu\n" - https://lists.cs.columbia.edu/mailman/listinfo/kvmarm + Peng -e37a1cfa79c309927d3d3eb835b3efd502b228d0067b2b0709f02284a78adb3b +5e0095fbb813c56209aa7cf5c7f3623a1d9e261ea7ec5f658b4e56bda3fe2689
This is an external index of several public inboxes, see mirroring instructions on how to clone and mirror all data and code used by this external index.