From mboxrd@z Thu Jan 1 00:00:00 1970 From: Thomas Monjalon Subject: Re: [PATCHv2] EAL: rename rte_common_vect.h into arch/x86/rte_vect.h Date: Fri, 20 Mar 2015 22:09:54 +0100 Message-ID: <1902022.g8VfJZRnWk@xps13> References: <1426698495-5322-1-git-send-email-konstantin.ananyev@intel.com> Mime-Version: 1.0 Content-Type: text/plain; charset="us-ascii" Content-Transfer-Encoding: 7Bit Cc: dev-VfR2kkLFssw@public.gmane.org To: Konstantin Ananyev Return-path: In-Reply-To: <1426698495-5322-1-git-send-email-konstantin.ananyev-ral2JQCrhuEAvxtiuMwx3w@public.gmane.org> List-Id: patches and discussions about DPDK List-Unsubscribe: , List-Archive: List-Post: List-Help: List-Subscribe: , Errors-To: dev-bounces-VfR2kkLFssw@public.gmane.org Sender: "dev" > Signed-off-by: Konstantin Ananyev Applied, thanks