> > This patch modifies the indentation of 'trans_stat' sysfs to improve readability. > The 1GHz is 1000,000,000. So it needs the least 10 position to show the GHz unit. Applied with resolution of merge conflict described at: https://git.kernel.org/cgit/linux/kernel/git/mzx/devfreq.git/commit/?h=for-rafael&id=91808a77fa01efcf5116ffd2f0f15bbd031be78b Cheers, MyungJoo {.n++%ݶw{.n+{G{ayʇڙ,jfhz_(階ݢj"mG?&~iOzv^m ?I