ARM Sunxi Platform Development
 help / color / mirror / Atom feed
 messages from 2026-08-13 17:34:46 to 2026-08-13 17:34:46 UTC [more...]

[PATCH 0/2] dmaengine: rename dma_chan::dev to dma_chan::chan_dev for clarity
 2026-08-13 17:33 UTC  (3+ messages)
` [PATCH 2/2] dmaengine: add union chan_dev for dma_chan::dev "


This is a public inbox, see mirroring instructions
for how to clone and mirror all data and code used for this inbox